Eure Anlage - wo spielt die Musik?

Dieses Thema im Forum "SOMETHIN' ELSE - Multimediales" wurde erstellt von Der Kehrer, 13. August 2014.

  1. Horstmen

    Horstmen Deaf Dealer

    oki doki :)
     
  2. Douggie

    Douggie Till Deaf Do Us Part

    So, nun ist's passiert
    Onkyo TX 8050 RIP nach 6 Jahren :hmmja:

    Platten kann ich glücklicherweise noch über Kopfhörer hören.

    Hat jemand nen Tip für was ähnliches?
     
  3. Herr Mortimer

    Herr Mortimer Till Deaf Do Us Part

    Ich hab, falls Interesse, noch nen Onkyo, den ich immer mal auf den Sekundärmarkt werfen wollte, gut verpackt im Schrank stehen. Ich weiß gerade keine exakte Bezeichnung, kann ich aber gerne heute Abend nachschauen.

    Tante Edith sagt: Müsste nen A-9155 oder nen A-9355 sein.
     
    Douggie gefällt das.
  4. Douggie

    Douggie Till Deaf Do Us Part

    Müsste dann bisschen mit den Leistungsdaten harmonieren, aber gucken schadet nicht. Danke
     
  5. Douggie

    Douggie Till Deaf Do Us Part

    Erledigt @Herr Mortimer

    Der Herr hatte natürlich keine Geduld und jetzt wohnt hier ein Yamaha r-n602.

    Bluetooth für Bandcamp und Spotify eingerichtet.
    Läuft und hat 5min gedauert. Hat ja beim alten mit den USB Bluetooth Dingern alles nicht funktioniert.

    Bin glücklich
     
    Zuletzt bearbeitet: 18. Juni 2021
    avi und Herr Mortimer gefällt das.
  6. Einsiedler96

    Einsiedler96 Till Deaf Do Us Part

    Ich habe mir dieses Jahr einen Denon DP-400 gekauft.

    Jetzt habe ich immer wieder das folgende Problem: Beim Abspielen einer LP kommt nur aus einer Box Musik, die andere bleibt still.
    Ich habe Boxen direkt an den Plattenspieler angeschlossen, oder über einen Verstärker, habe verschiedene Boxen getestet.
    Immer wieder läuft nur eine Box. Mit meinem alten Plattenspieler hatte ich das Problem nie. Ich kann es auch leider nicht reproduzieren. Taucht mal auf und dann wieder nicht. :(

    Weiß hier vielleicht jemand, was das sein kann?
     
  7. Douggie

    Douggie Till Deaf Do Us Part

    Tonabnehmer vielleicht. Mal die Kontakte reinigen oder ein anderes System dranbauen.
     
  8. Entgleiser

    Entgleiser Dawn Of The Deaf

  9. Einsiedler96

    Einsiedler96 Till Deaf Do Us Part

    Da schaue ich mal danke.

    Multi-was? :D
    nee nee das lass ich lieber.
    Ich guck mal wegen des Abnehmers und sonst wende ich mich an Denon. :)
     
  10. Einsiedler96

    Einsiedler96 Till Deaf Do Us Part

    Sodele: Wenn ich an den Kabeln des Tonabnehmers wackle und diesen wieder auf die Platte setze tönt die Musik aus beiden Boxen. Dieser böse Tonabnehmer war es dann tatsächlich die ganze Zeit... Danke @Douggie :)
     
    Flammenkanonier und Douggie gefällt das.
  11. Douggie

    Douggie Till Deaf Do Us Part

    Schön wenn ich helfen konnte.
    Viel Spass beim Stereo hören
     
    Flammenkanonier gefällt das.
  12. kingrandy

    kingrandy Moderator Roadcrew

  13. TiGü

    TiGü Till Deaf Do Us Part

    Ja!

    [​IMG]

    Gerät auf Transmitter Mode schalten und mit dem optischen oder RCA-Ausgang deines Fernsehers verbinden.
    Auf Anlagenseite den Bluetooth-Empfänger mit dem "ELEGIANT BTI-066" koppeln.
    Im Prinzip wie im Produktvideo der erste Fall, nur halt deine Anlage anstatt eines Kopfhörers.

    Letztendlich aber ist das immer eine Krücke und je mehr (aktive) Komponenten im Spiel sind, desto fehleranfälliger.
    Stehen denn bei dir Anlage und Fernseher so sehr räumlich getrennt, dass man das Problem nicht mit einem schlanken optischen Kabel lösen könnte?
     
  14. kingrandy

    kingrandy Moderator Roadcrew

    Ja, die stehen sich gegenüber mit fünf Meter Zimmer dazwischen. Da müsste ich 10 m optisches Kabel über drei Wände an der Terrasentür vorbei verlegen. Und natürlich ist es auch fraglich, ob es so ideal ist, wenn das Bild von vorne und der Sound von hinten kommt, wenn man auf der Couch sitzt. :D
     
  15. Jan P.

    Jan P. Till Deaf Do Us Part

    So, es gibt Neuigkeiten in Sachen Verstärker.
    Hier in Stade gibt es jemanden, der sich auf diesen ganzen HiFi Kram spezalisiert hat.
    Der macht nichts anderes und repariert Geräte jeglicher Coleur :top:
    Zum Glück hat der Knabe den Fehler gefunden, konnte alles wieder "ins Lot bringen" und für 137 € bekomme ich hin am Montag wieder.
    Zum Glück ist die Bestellung des neuen Gerätes storniert worden; hängt wahrscheinlich immer noch im Suezkanal fest :cool:
     
    Fonzy gefällt das.
  16. TiGü

    TiGü Till Deaf Do Us Part

    Jo, ist Quatsch.
     
  17. GulLemec

    GulLemec Till Deaf Do Us Part

    Weisst du was genau defekt war? Würde mich interessieren.
    Ever Given wird soweit ich weiss nach wie vor im Grossen Bittersee festgehalten und kann immer noch nicht entladen oder umgeladen werden, da noch keine Einigung zw. Kanalbehörde und Eigner :-(
     
  18. Jan P.

    Jan P. Till Deaf Do Us Part

    Wenn ich das richtig behalten habe, dann war der Vorverstärker im Verstärker für den `Phono` Bereich defekt; was dann dieses unsägliche und nervende Brummen aus der Anode (Pluspol) verursachte.
    Aber jetzt läuft er wieder wie `geschmiert`. :jubel:
     
    GulLemec gefällt das.
  19. peterott

    peterott Till Deaf Do Us Part

    neu:
    Tuner: Sansui TU-919 (passendes Gegenstück zum AU-919 Verstärker, https://www.hifiengine.com/manual_library/sansui/tu-919.shtml)

    Verstärker: Sansui AU-alpha 907DR (https://audio-database.com/SANSUI/amp/au-alpha907dr-e.html)
    parallel dazu ab und an der "bösere, ältere Bruder" Sansui AU-919 (https://www.hifiengine.com/manual_library/sansui/au-919.shtml)
    Plattenspieler: Dual 721 mit OM30 System (https://www.dual-board.de/index.php?thread/1911-721/)
    CD-Player: Technics SL-PS7 (https://www.hifiengine.com/manual_library/technics/sl-ps7.shtml)
    Tapedeck: Aiwa AD-WX909 Dualdeck mit 3 Köpfen auf dem zweiten Deck (https://www.hifiengine.com/manual_library/aiwa/ad-wx909.shtml)
    Boxen: Technics SB-M500M2 (Mark 2), 22kg das Stück, 3-Wege-Lautsprechersystem mit je 4 Lautsprechern (https://www.hifiengine.com/manual_library/technics/sb-m500.shtml)

    Der alpha-907DR hat jetzt doch auch nach 30 Jahren eine Wellness bekommen: im Phono-Pfad wurden alte Kondensatoren getauscht, was den starken Treble runterbrachte, ein paar Rauschedioden wurden ersetzt, es gab noch "Glue" zu beseitigen und die Relays wurden getauscht.
    Auch der AU-919 ging wieder in eine Werkstatt (Audio Videoum, lokale Nürnberger HiFi Experten), wo alle Switche ein weiteres Mal gereinigt wurden - jetzt gibt es endlich keine Dropouts mehr am rechten Kanal. Außerdem sind nochmals ein paar Caps getauscht worden, die wegen dem bereits entfernten Glue mit Korrodieren anfingen. Fanden auch noch ein paar kalte Lötstellen zum Nachlöten.
     
    Altphil und tik gefällt das.
OK Mehr Informationen

Diese Seite verwendet Cookies. Erfahrt in unserer Datenschutzerklärung mehr darüber, wie wir Cookies einsetzen und wie Ihr eure Einstellungen ändern und Cookies deaktivieren könnt.